brat Procesorul imi sta numai la 100%
Results 1 to 14 of 14

Thread: Procesorul imi sta numai la 100%

  1. #1
    Registered User
    Join Date
    Jul 2006

    Procesorul imi sta numai la 100%

    Salut ma poate ajuta si pe mine cineva cu un sfat in urmatoarea problema:Am reinstalat windows-ul si acum, nu stiu daca din cauza reinstalarii sau cine stie, procesorul imi sta la 100% in momentul cand conectez cablul de retea(internet).Daca scot reteaua calculatorul merge normal!In task manager programul care foloseste prc e svcost.exe(sunt mai multe) si daca il opresc merge normal!Ma puteti ajuta cu un sfat ce sa fac sa reinstalez windows-ul sau am luat vre-un virus cu toate ca am avut antivirus!
    Va multumesc anticipat!

  2. #2
    audiophile billy boy's Avatar
    Join Date
    Aug 2006
    Location
    In a world of sounds.
    daca nu instalezi driverul la palca de retea...

  3. #3
    Solentzar dj_sweat's Avatar
    Join Date
    Feb 2006
    Location
    Bucuresti (Militari)
    Salut,
    cred ca este un spam sau virus, incearca sa instalezi windowsul fara cablul de retea introdus, unele kituri de win isi fac update si nu sunt ok din punctul asta de vedere. Dupa instalare trebuie dezactivata optiunea de Update automat.
    Bafta.
    T: 0720 276 400

  4. #4
    Registered User Raptor's Avatar
    Join Date
    May 2001
    Location
    ::1
    Incearca sa instalezi Windows XP cu SP2 integrat, si sa-ti pui ultimele update-uri (daca nu poti dintr-un motiv sau altul, poti folosi oricand AutoPatcher XP).
    show version | include ([0-9]*)(_\1)+

  5. #5
    Registered User
    Join Date
    Jul 2006
    Am instalat win sp2 versiunea din aprilie dar i-am dat o chestie de update wingeniune pe care am scos-o apoi!
    Driverul de la placa de retea l-am instalat!
    Acum am inchis si update automat si ii dau un restart sa vad cum se comporta!
    Multumesc pt sfaturi astept si altele daca nu imi reuseste
    --------------------
    Editare ulterioară
    --------------------
    gata l-am rezolvat!am inchis automatic updates si vad ca merge bine acum!Multumesc pt sfaturi si va dau si eu unul nu mai puneti win sa faca update-uri!
    Last edited by dmitheone; 18-04-2007 at 10:56. Reason: Automerged Doublepost

  6. #6
    keep calm and ride on Croocodillul's Avatar
    Join Date
    Sep 2005
    Location
    București
    Quote Originally Posted by dmitheone View Post
    Am instalat win sp2 versiunea din aprilie dar i-am dat o chestie de update wingeniune pe care am scos-o apoi!
    Driverul de la placa de retea l-am instalat!
    Acum am inchis si update automat si ii dau un restart sa vad cum se comporta!
    Multumesc pt sfaturi astept si altele daca nu imi reuseste
    --------------------
    Editare ulterioară
    --------------------
    gata l-am rezolvat!am inchis automatic updates si vad ca merge bine acum!Multumesc pt sfaturi si va dau si eu unul nu mai puneti win sa faca update-uri!


    nu o sa luam in considerare sfatul tau... :P

  7. #7
    Registered User
    Join Date
    Apr 2007
    Location
    Romania...
    Cred ca e ceva din placa de baza a ta.Asa am avut problema cu niste usb-uri, din 8 acum doar 3 mai merg.Si ca sa nu imi tina procesorul la 100%, am pus usb 1.1 in loc de 2.0

  8. #8
    SGi
    SGi is offline
    Registered User
    Join Date
    Aug 2000
    Poti folosi Process Explorer (o varianta mai avansata a Task Manager-ului din windows) sa vezi cat mai exact ce anume iti tine procesorul ocupat. http://www.microsoft.com/technet/sys...sExplorer.mspx

  9. #9
    Registered User cobrax3's Avatar
    Join Date
    Feb 2005
    da, sigur, nu va updatati sistemele, e foarte rau acest lucru. lasatile cu chilotii in vine, sa va umpleti de virusi, ca daca va updatati o sa va ocupe procesorul.
    Avea dreptate Brucan

  10. #10
    Registered User lucky_may_be's Avatar
    Join Date
    Feb 2006
    Location
    Bucharest
    dmitheone,ai zis bine pt k ai vazut cu ochii tai...updateurile mananca cam multisor dintre resursele sistemului,hdd,memo,procesor,cam asta e "performanta" lor...eu n-am facut niciodata update de XP si n-am avut nici o greata cu virusi sau sistem lent din aceasta cauza sau din alta.
    PS.Am,bineinteles,AV updatat la zi si firewall separat de OS.
    E5200@2.80 GHz, abit IP35-E, 4x 2 GB DDR2 G.Skill 2GBPQ@900 MHz, HIS HD 4650 - 512MB DDR2,
    Seagate 7200.10 160GB, Samsung SH-S223L, Creative SB Audigy SE, Thermaltake W0089RE TR2 470W, Samsung 931C.

  11. #11
    melomaniac Cosmin_C's Avatar
    Join Date
    May 2005
    Location
    Bucuresti
    Quote Originally Posted by lucky_may_be View Post
    PS.Am,bineinteles,AV updatat la zi si firewall separat de OS.
    Aha, si astea nu mananca resurse ? Oricum sunt vulnerabilitati ale XP-ului pe care nici un antivirus sau firewall nu le poate rezolva; update-urile nu sunt importante, sunt indispensabile daca vrei sa eviti problemele.

    Bine, nici eu nu folosesc jegul ala de auto-update...
    Melomanul se foloseste de sistemul lui audio pentru a asculta muzica.
    Audiofilul se foloseste de muzica pentru a asculta sistemul lui audio.

  12. #12
    Registered User lucky_may_be's Avatar
    Join Date
    Feb 2006
    Location
    Bucharest
    Pey,mie nu mi-a stat niciodata procesorul la 100% din cauza updateului la antivirus,dar la update de OS se prea poate...ok,dak rezolva vulnerabilitati,poti alege sa instalezi din pachetul de update sau din alta parte ceea ce serveste strict acestui scop,de ce sa instalezi la gramada si sa pierzi timp pt asta tot felul de chestii dintr-un pachet,care de fapt nici nu stii la ce servesc...mai ales in conditiile in care XP-ul la multi nu e "genuine",dar updateurile sunt.
    Mergeti pe http://www.pcflank.com/ dak tot vreti sa vedeti ce vulnerabilitati aveti si mai vorbim dak update-urile de OS,mai ales varianta "imprastiata"/adik auto-update sunt solutia minune.
    E5200@2.80 GHz, abit IP35-E, 4x 2 GB DDR2 G.Skill 2GBPQ@900 MHz, HIS HD 4650 - 512MB DDR2,
    Seagate 7200.10 160GB, Samsung SH-S223L, Creative SB Audigy SE, Thermaltake W0089RE TR2 470W, Samsung 931C.

  13. #13
    Registered User
    Join Date
    Feb 2006
    Location
    Constanta
    Nu vreau sa fac vreo legatura cu situatia de fata dar exact aceeasi problema a avut-o un amic de-al meu; i s-a tras de la update-ul cu "windows genuine", facut binenteles pe un XP neaos romanesc. Pur si simplu era o aventura si deschiderea unui amarat de Office. A trebuit sa reinstaleze windows-ul si de atunci se pazeste ca de foc de acest update.

  14. #14
    Moderator Ivan's Avatar
    Join Date
    Mar 2001
    Location
    Bucuresti
    Nu stiu daca e neaparat de la acel update, dar am intalnit de mai multe ori problema. O data am reusit s-o rezolv
    Acum am oprit serviciul Automatic Updates si fac eu update-urile saptamanal, manual.

  1.  

Similar Threads

  1. Replies: 7
    Last Post: 07-10-2008, 07:29
  2. help. imi sta procesorul in 100% tot timpul
    By aeroman in forum Software
    Replies: 5
    Last Post: 10-04-2007, 08:20
  3. procesorul sta la 100%
    By dartsman in forum Software
    Replies: 28
    Last Post: 23-12-2005, 09:18
  4. Replies: 0
    Last Post: 13-07-2004, 00:51
  5. Imi vand procesorul...
    By Mephisto in forum Condică de reclamaţii | Anunţuri administrative
    Replies: 8
    Last Post: 08-02-2000, 09:58

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •