Results 1 to 7 of 7

Thread: probleme instalare windows xp

  1. Back To Top | #1
    Registered User mucavaca's Avatar
    Join Date
    Jan 2006
    Location
    Timisoara

    probleme instalare windows xp

    isi face setupul pana-n momentul in care ar trebui sa dau f8 pentru a continua instalarea, moment in care se blocheaza si se inchide pc-ul. tin sa precizez ca si la windows 7 este aceeasi problema numai ca dupa ce se incarca putin la fel se stinge.

    sistemul are urmatoarea configuratie:
    q6600 rev g0
    asus cooler silent knight al
    placa de baza IPIBL-LB Benicia-GL8E
    2g ddr2 667 corsair xms
    320 hdd nou wd s-ata
    8600 gt asus racire activa
    sursa de la hp ca si carcasa
    dvd-rw asus

    poate o avut cineva aceasta problema si stie cum s-o rezolve
    multumesc anticipat
    All for one and more for me

  2. Back To Top | #2
    Registered User
    Join Date
    Oct 2007
    Location
    Arad
    Din cate am vazut pe net, placa ta de baza suporta memorii de 533 MHz. Ale tale sunt de 667. Asta ar putea fi o problema. Cu toate ca in mod normal, placa de baza ar trebui sa seteze memoriile sa functioneze la 533 MHz.

    O alta problema ar putea fi sursa. Incearca si cu o alta sursa sa vezi ce se intampla.

    Alta problema ar putea fi HDD-ul, sa nu aibe ceva probleme.

    Si in cele din urma, ai aplicat bine pasta pe CPU ? Coolerul e fixat bine ? Verifica temperaturile sistemului in BIOS.
    E frumos ... dar nu prea !

  3. Back To Top | #3
    Registered User mucavaca's Avatar
    Join Date
    Jan 2006
    Location
    Timisoara
    Supported DIMM types:
    * PC2-5300 (667 MHz)
    * PC2-6400 (800 MHz)
    asta-mi scrie pe site la hp la detaliile placii de baza. cu alta sursa am incercat. la fel se comporta.hdd e nou neformatat. o sa mai verific odata pasta de pe procesor.
    mersi mult pentru indrumari
    All for one and more for me

  4. Back To Top | #4
    Registered User
    Join Date
    Oct 2007
    Location
    Arad
    Quote Originally Posted by mucavaca View Post
    Supported DIMM types:
    * PC2-5300 (667 MHz)
    * PC2-6400 (800 MHz)
    Ai dreptate, am fost eu puturos si m-am uitat doar pe un site, unde scria ca suporta doar memorii la 533 MHz. M-am uitat acuma si pe alte site-uri, suporta si la 667 MHz.

    Poate sa fie hardul nou, asta nu inseamna ca nu ar putea avea probleme.

    De asemenea, pe langa temperaturi, verifica voltajele la procesor, memorii, nb & sb + latentele setate la memorii.
    E frumos ... dar nu prea !

  5. Back To Top | #5
    Registered User mucavaca's Avatar
    Join Date
    Jan 2006
    Location
    Timisoara
    se pare ca problema nu s-a rezolvat in totalitate. am pus iar pasta pe proc si acum nu se mai stinge doar nu mai pleaca de acolo de la f8. am schimbat memorii, placa video, sursa si nimic momentan.
    All for one and more for me

  6. Back To Top | #6
    Registered User all24's Avatar
    Join Date
    Jul 2009
    Location
    Buzau
    Daca dupa schimbarea pastei termoconductoare ''rezista'' mai mult setupul atunci ar putea fi de temperaturi problema. Uita-te in manual poate nu ai prins bine coolerul si mareste turatia la ventilator.
    Posted via Mobile Device

  7. Back To Top | #7
    Registered User mucavaca's Avatar
    Join Date
    Jan 2006
    Location
    Timisoara
    nu pot sa maresc turatia. este standard. coolerul este un silent knight al de la asus.
    All for one and more for me

  1.  

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •