Results 1 to 18 of 18

Thread: NU se mai auda sunetul la youtube

  1. Back To Top | #1
    Banned
    Join Date
    Jan 2010
    Location
    Braila

    NU se mai auda sunetul la youtube

    A mai intampinat cineva problema asta ? am sunet la winamp/vlc dar cand intru pe youtube nu se aude nimic + ca la 5 secunde se intrerupe. Am dat eu search pe google dar nu prea am inteles nimic, poate aici a mai dat cineva de problema asta.

  2. Back To Top | #2
    Registered User mариус's Avatar
    Join Date
    Jan 2011
    Location
    Бухарест
    Ai incercat un restart la pc ?
    I may not always be wrong, but I am never right.

  3. Back To Top | #3
    Banned
    Join Date
    Jan 2010
    Location
    Braila
    Da, dupa restart merge dar....dupa un anumit timp iar imi face chestia asta

  4. Back To Top | #4
    Registered User mариус's Avatar
    Join Date
    Jan 2011
    Location
    Бухарест
    Asa patesc si eu cu browserul Opera. Pe Chrome si Firefox nu am probleme.
    I may not always be wrong, but I am never right.

  5. Back To Top | #5
    Banned
    Join Date
    Jan 2010
    Location
    Braila
    La mine nu merge pe nici un browser

  6. Back To Top | #6
    Banned
    Join Date
    Jan 2010
    Location
    Braila
    Chiar nimeni nu a mai intampinat aceasta problema ? M-am saturat sa tot dau restart....cand incepe sa nu se mai auda sunetul

  7. Back To Top | #7
    Banned
    Join Date
    Jan 2010
    Location
    Langa maternitatea Giulesti,unde am eclozat.La timp,inainte de-a se inventa aerul conditionat.
    Ce OS folosesti si ce antivirus ?

  8. Back To Top | #8
    Banned
    Join Date
    Jan 2010
    Location
    Braila
    Windows xp, sp3 ! Nu folosesc nici un antivirus, momentan, o fii de la virusi ? hmm ca daca era de la virusi ...chiar si dupa restart nu mi se mai auzea pe youtube, dar dupa restart se aude

  9. Back To Top | #9
    Banned
    Join Date
    Jan 2010
    Location
    Langa maternitatea Giulesti,unde am eclozat.La timp,inainte de-a se inventa aerul conditionat.
    In unele cazuri se dezactiveaza un Service ce tine de felul in care "se apara" sistemul de operare. De obicei asta se rezolva umbland la Registry sau/si la setarile din Programs/Administrative Tools/Services.
    In alte cazuri cipul onboard Realtek "se rezolva" iarasi din modificarea unor parametrii din Registry. Dai prea putine detalii si e greu oricui sa-si dea seama ce se intampla.
    Bun asaaa, daca n-ai antivirus instalat ce solutie "anti" folosesti ? Panadol ?! Iti recomand Kingsoft Free Antivirus, una dintre putinele solutii complexe foarte bune(free !!) care poate rula fara probleme alaturi de alte solutii, fie ele antivirus, fie antimalware.

    Voi reveni dupa ce-mi spui daca ti-ai "gasit" ceva rautacisme soft pe hard.
    Tot PC-ul acela este in culpa ? Parca iti "trasesei" un laptop.

  10. Back To Top | #10
    Registered User effect999's Avatar
    Join Date
    May 2010
    Location
    Bucharest
    Iti apare eroarea asta? Generic Host Process for Win32 Services

    ---------- Post added at 22:51 ---------- Previous post was at 22:49 ----------

    Oricum, uite ce iti recomand sa incerci (solutie testata de mine care a mers 100%)
    Rezolvarea e urmatoarea, dupa cum stiti windowsul are o gramada de registrii, deci ne vom juca acolo putin:


    Run/Regedit.exe


    HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\NetBT\Parameters
    deschideti TransportBindName si stergeti pur si simplu valoarea implicita


    HKEY_LOCAL_MACHINE\Software\Microsoft\OLE
    deschideti EnableDCOM si in loc de Y puneti N


    inchideti tot si restart


    Ce facem de fapt?? pe romaneste blocam porturile 135 si 445
    O rezolvare ar fi dezactivarea NETbios-ului dar la mine a functionat doar cu blocarea acelor porturi.

  11. Back To Top | #11
    Banned
    Join Date
    Jan 2010
    Location
    Langa maternitatea Giulesti,unde am eclozat.La timp,inainte de-a se inventa aerul conditionat.
    N-ai spus ce s-a mai intamplat. E in regula acum treaba cu sunetul ?

  12. Back To Top | #12
    Banned
    Join Date
    Jan 2010
    Location
    Braila
    Scuze pentru intarziere, nu ma lasat sa instalez acel antivirus Doctore, aici am dedus sa formatez iar PC-ul, acum l`am formatat...si automat ma si lasat sa instalez antivirusul spus de tine, sper sa fie cat de cat bun, ca nah...e free. :P numai ca dupa ce se instaleaza si ii dau update, isi face update cateva procente si apoi imi spune ca a esuat update-ul din cauza ca cica netul meu s-a desconectat, dupa ce se conteacteaza iar netul se va relua automat dar netul meu e conectat.

    Tot rasnita aia o am, laptop-ul e al lui sormea.

  13. Back To Top | #13
    Registered User effect999's Avatar
    Join Date
    May 2010
    Location
    Bucharest
    Ai incercat solutia mea cu registrii ? La Dr.M0use si la mine a mers la un moment dat, incearca si tu!

  14. Back To Top | #14
    Banned
    Join Date
    Jan 2010
    Location
    Braila
    Quote Originally Posted by effect999 View Post
    Ai incercat solutia mea cu registrii ? La Dr.M0use si la mine a mers la un moment dat, incearca si tu!

    Effect, am zis mai sus ca l-am formatat pana la urma :P

  15. Back To Top | #15
    Registered User effect999's Avatar
    Join Date
    May 2010
    Location
    Bucharest
    Si eu il formatasem si nu scapasem de problema, dar daca ai rezolvat e ok!

  16. Back To Top | #16
    Banned
    Join Date
    Jan 2010
    Location
    Langa maternitatea Giulesti,unde am eclozat.La timp,inainte de-a se inventa aerul conditionat.
    Intre timp si mie imi revenise problema, un pic deosebita de cea prezentata dar cu manifestari similare. Si in cazul asta poate reveni, dar sint pregatit ca am mai studiat. Astept o noua provocare.

  17. Back To Top | #17
    Salut! ..Am si eu o problema cam mare as zice :|. Instalez driveru' pentru sunet, toate cele bune,dar daca ii dau restart nu se mai aude..si imi arata la device manager ca e instalat brici ) si asa trebuie sa fac dupa fiecare reboot pe care il fac ..daca vreau sa aud si eu ceva bineinteles

  18. Back To Top | #18
    Banned
    Join Date
    Jan 2010
    Location
    Langa maternitatea Giulesti,unde am eclozat.La timp,inainte de-a se inventa aerul conditionat.
    Ai nimerit-o vad. Spune si tu ce placa de sunet ai si chiar si restul componentelor din PC/laptop.

  1.  

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •