Page 36 of 37 FirstFirst ... 263334353637 LastLast
Results 701 to 720 of 727

Thread: RCS / RDS - Discutii Generale

  1. Back To Top | #701
    ハイブリッド Pyro's Avatar
    Join Date
    Oct 2007
    Location
    Bucuresti
    Quote Originally Posted by Pyro View Post
    Mi se pare mie sau de vreo jumatate de zi vitezele de download s-au dus in cap? Am ceva gen 20Mbps down, cu upload 480+; dat reseturi la toate sculele.
    S-a rezolvat de la sine.
    Ti-a fost util acest mesaj? Rasplateste-l pe autor prin folosirea codului de voucher 9LAWBUUA in comenzile tale la PC Garage si Garage Mall si vei primi discount 1%!

  2. Back To Top | #702
    Registered User dic1's Avatar
    Join Date
    Jan 2011
    Location
    Bucuresti
    Quote Originally Posted by Rover View Post
    DIGIHelper, dupa modemul vostru (ala cu 2 porturi) am un modem Asus intrucat am nevoie de 4 conexiuni pe fir. Exista vreo posibilitate/combinatie de setari ca sa accesez netul prin wifi-ul modemului de la voi iar pe fir prin Asus-ul meu?
    Daca imi merge wifi-ul prin scula voastra, asusul nu se mai conecteaza pe fir, imi da eroare la user si pass.
    Daca setez si-mi merge netul pe fir nu mai pot accesa netul pe wifi.
    Exista vreo rezolvare sau trebuie sa iau netul si pe fir si prin wifi din acelasi aparat?
    Poate functiona daca utilizezi doar switchul din Asus: conectezi un port de LAN din el in routerul RDS. Este posibil sa fie nevoie sa dezactivezi serviciul de DHCP din Asus. Incearca asa, ar trebui sa functioneze daca routerul RDS aloca dinamic mai multe IP-uri pe portul de LAN.
    Restul calculatoarelor le vei conecta in celelalte porturi de LAN ale lui Asus. Vei pierde un port din cele 4 de LAN ale lui Asus pentru conexiunea cu routerul RDS.

  3. Back To Top | #703
    A mai fost o parte din discutia asta pe aici.
    Ce vrei tu, din cate stiu eu, nu se poate.
    Cel mai simplu, suni la RDS si le spui sa-ti configureze echipamentul de la ei in modul bridge, apoi conectezi la portul 4 [parca] din routerul lor, sau 1, nu mai stiu exact, dar iti spun ei, cablul de la WAN din routerul tau si faci conexiunea PPPOE direct din routerul tau, cu userul si parola de la ei.
    Cel mai simplu, fara complicatii.
    "The danger of the past was that men became slaves. The danger of the future is that man may become robots."

  4. Back To Top | #704
    just passing... Rover's Avatar
    Join Date
    Mar 1999
    Location
    somewhere, Romania
    Si pun wifi-ul pe routerul meu, nu? Adica nu-l pot lasa pe al lor...

  5. Back To Top | #705
    Quote Originally Posted by Rover View Post
    Si pun wifi-ul pe routerul meu, nu? Adica nu-l pot lasa pe al lor...
    Corect!
    "The danger of the past was that men became slaves. The danger of the future is that man may become robots."

  6. Back To Top | #706
    ハイブリッド Pyro's Avatar
    Join Date
    Oct 2007
    Location
    Bucuresti
    Quote Originally Posted by Pyro View Post
    Mi se pare mie sau de vreo jumatate de zi vitezele de download s-au dus in cap? Am ceva gen 20Mbps down, cu upload 480+; dat reseturi la toate sculele.
    A revenit problema. DigiHelper e ceva cauza cunoscuta? Am restartat iar modem si alte prostii, degeaba. Acum cateva zile se rezolvase de la sine fara sa fac eu nimic, ceea ce ma face sa suspectez ca-i ceva de la voi.
    Cod client 8765802 pentru adresa.

    Speedtest by Ookla - The Global Broadband Speed Test
    RCS / RDS - Discutii Generale-6943997800.png
    Ti-a fost util acest mesaj? Rasplateste-l pe autor prin folosirea codului de voucher 9LAWBUUA in comenzile tale la PC Garage si Garage Mall si vei primi discount 1%!

  7. Back To Top | #707
    Registered User G-ZUS's Avatar
    Join Date
    Oct 2003
    Location
    Republica Bananiera Romania
    si la mine face la fel de cateva zile.
    am facut ticket, si normal, prima chestie, fa conexiunea direct pe computer.
    ce e drept, pe conexiune directa aveam 1000 cu 500
    am resetat routerul, am refacut setarile, si mergea ok, 900 cu 500
    dupa cateva zile, speedtest, si surpriza, 200 cu 200

    bagat cablu direct in computer, viteza de contract.
    resetat iar router, revenit la viteza corecta.

    incercat cu alt router, viteza normala.

    cine stie...
    Sick my duck

  8. Back To Top | #708
    ハイブリッド Pyro's Avatar
    Join Date
    Oct 2007
    Location
    Bucuresti
    Mai ciudat e ca nu am doar eu simptomele astea. Daca eram doar eu sau doar tu ziceam ca-i de la noi (eu am un Asus), dar daca avem aceleasi simptome ori s-a schimbat ceva la ei ori nush..
    Oricum ar fi, daca s-au schimbat ceva setari si trebuie modificari in router ar trebui sa anunte.
    Eu de ex am router-ul lor de fibra pe bridge mode, iar in el intra Asus-ul cu care dau in restul casei.
    Ti-a fost util acest mesaj? Rasplateste-l pe autor prin folosirea codului de voucher 9LAWBUUA in comenzile tale la PC Garage si Garage Mall si vei primi discount 1%!

  9. Back To Top | #709
    @Pyro Ai firmware-ul de pe Asus la zi? Daca pe direct si dupa restart merge normal, nu cred ca au ei cu ce sa te ajute. Poate doar daca il ai luat de la ei. Si mie imi limita vitezele (ambele) la 10 mbps. Am asteptat cam un an pana au scos un firmware care a rezolvat problema.

  10. Back To Top | #710
    ハイブリッド Pyro's Avatar
    Join Date
    Oct 2007
    Location
    Bucuresti
    Nu e de la router (si da, e la zi). Am pus firul de la calculator direct in modemul-ul Huwei de la ei.
    Rezultatul:
    RCS / RDS - Discutii Generale-6944908143.png

    Edit: Sesizare nr 2445272224
    Ti-a fost util acest mesaj? Rasplateste-l pe autor prin folosirea codului de voucher 9LAWBUUA in comenzile tale la PC Garage si Garage Mall si vei primi discount 1%!

  11. Back To Top | #711
    ハイブリッド Pyro's Avatar
    Join Date
    Oct 2007
    Location
    Bucuresti
    S-a rezolvat. Aparent ont-ul încerca și el sa se conecteze, sau, a fost o eroare de transport, nu mi-a fost foarte clar.
    Ceea ce in sine e ciudat pentru ca ont a fost neatins din prima zi când a fost pus pe bridge.

    Ideea e ca nu era de la mine.
    Ti-a fost util acest mesaj? Rasplateste-l pe autor prin folosirea codului de voucher 9LAWBUUA in comenzile tale la PC Garage si Garage Mall si vei primi discount 1%!

  12. Back To Top | #712
    Salut gismo, ai reusit sa faci modelul de Mikrotik sa functioneze direct prin de fibra? Am si eu un Mikrotik cu port de fibra GPON si l-am configurat cu user si parola din contract dar nu se autentifica... am sunat suportul tehnic RDS si mi-au spus ca au nush ce setari facute pe ONT-ul lor si nu te lasa cu alt echipament!! Ms

  13. Back To Top | #713
    Registered User ktf's Avatar
    Join Date
    Jun 2004
    Location
    Bucuresti
    Te chinui degeaba , nu cred ca se poate cu echipament non-RDS. Cere-le sa pui GPON-ul lor in bridge si dupa aia iti pui routerul tau.

    Cred ca asta o sa fac si eu.... aveam routerul lor setat in mod router si aveam un repeater Asus in alta camera. Daca ma conectez pe fir direct in routerul lor, nu mai pot sa accesez chestiile conectate la Asus. Presupun ca double NAT and stuff.

  14. Back To Top | #714
    Nick anterior: Keeper_Gismo gismo's Avatar
    Join Date
    Apr 2001
    Location
    In temnita intunecata creata cu truda si sudoare de loialii mei supusi
    Quote Originally Posted by antigravity View Post
    Salut gismo, ai reusit sa faci modelul de Mikrotik sa functioneze direct prin de fibra? Am si eu un Mikrotik cu port de fibra GPON si l-am configurat cu user si parola din contract dar nu se autentifica... am sunat suportul tehnic RDS si mi-au spus ca au nush ce setari facute pe ONT-ul lor si nu te lasa cu alt echipament!! Ms
    Salut
    Nu.
    Au media convertoarele lor setate intr-un anumit fel, plus echipamentele lor sunt setate pentru ONT-uri, etc... Intelesesem atunci ce si cum, insa am uitat... Mai intreb si incerc sa explic aici.

  15. Back To Top | #715
    Registered User AlexandruD's Avatar
    Join Date
    Jul 2004
    Location
    Bucuresti
    Quote Originally Posted by gismo View Post
    Salut
    Nu.
    Au media convertoarele lor setate intr-un anumit fel, plus echipamentele lor sunt setate pentru ONT-uri, etc... Intelesesem atunci ce si cum, insa am uitat... Mai intreb si incerc sa explic aici.
    gismo, din ce ai inteles atunci, era o problema de setari sau incompatibilitati hardware?

    Ce model de Mikrotik ai si care sunt setarile ce se pot face la conexiunea prin fibra?

  16. Back To Top | #716
    Registered User ktf's Avatar
    Join Date
    Jun 2004
    Location
    Bucuresti
    Cam care este timpul de asteptare pentru un decodor HD (primul si necesar pentru , doh, HBO and stuff) ? Ca sa stiu cum imi setez asteptarile.

  17. Back To Top | #717
    Daca TVul tau are card CI+ nu ai nevoie de decodor.

    Daca nu are card CI+ atunci o sa stai cam 1 luna.
    Eu nu sunt nebun, eu nu fac decat sa va sfidez ! James Oliver Huberthy

  18. Back To Top | #718
    Registered User ktf's Avatar
    Join Date
    Jun 2004
    Location
    Bucuresti
    Are card CI simplu cred dar vreau decodor, dupa cum am specificat in contract. O luna de la montare ? Contractul a fost semnat acu vreo 2 luni si ceva. Montarea a fost facuta acu o saptamana.

  19. Back To Top | #719
    Decodoarele vin cu taraita. Mi s-a intamplat sa stau (ca persoana juridica) dupa 2 decodoare, 3 luni. Asta se intampla anul trecut.
    Mergi la centrul de care apartii si mai fa ceva presiuni. Oricum, mai mult ca sigur, vei primi unul folosit, sunt destui care renunta la decodor in favoarea cardului bagat in TV.
    Eu nu sunt nebun, eu nu fac decat sa va sfidez ! James Oliver Huberthy

  20. Back To Top | #720
    Registered User ktf's Avatar
    Join Date
    Jun 2004
    Location
    Bucuresti
    Ok, o sa incerc, multumesc pentru raspunsuri. Din ce vad decodoarele HD actuale sunt cele Humax si sunetul pare sa fie doar stereo sau nu citesc eu bine specificatiile ? Eu folosesc un receiver Yamaha 5.1 pentru sunet, nu folosesc boxele TV-ului . Folosesc doar cabluri HDMI intre viitorul receiver -> receiver Yamaha -> TV.

  1.  
Page 36 of 37 FirstFirst ... 263334353637 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •